---
title: "4G CPE VoLTE Cat4, маршрутизатор LTE на базе Qualcomm 9x07, маршрутизатор 4G на базе Marvell 1803S, Wi-Fi 300 Мбит/с, FDD: B1/B2/B3/B4/B5/B7/B8/B28/B66, TDD: B38/B40/B41"
description: "4G LTE CPE Qualcomm Cat4 Мобильный домашний роутер, VoLTE, CS, FDD B1/B3/B5/B7/B8/B20, TDD B38, B40, B41, DMZ, виртуальный сервер, TR069, PPTP, L2TP VPN, IGMP, ODM, OEM"
url: "https://www.broadlink.biz/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/volte-%D1%88%D0%BB%D1%8E%D0%B7-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80/lte-cpe-qualcomm-cat4-4g-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-wi-fi-300-%D0%BC-volte-cs-fdd-b1-b3-b5-b7-b8-b20-tdd-b38-b40-b41-v4g921ds"
date: "2026-11-05T20:40:12+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://www.broadlink.biz/ru/) > [MBB](https://www.broadlink.biz/ru/мобильный-широкополосный-доступ-в-интернет) > [Шлюз VoLTE](https://www.broadlink.biz/ru/мобильный-широкополосный-доступ-в-интернет/volte-шлюз-маршрутизатор) > LTE CPE Cat4, Qualcomm, 4G, VoLTE, CS, Wi-Fi, маршрутизатор, 300 Мбит/с, V4G921DS

## LTE CPE Cat4, Qualcomm, 4G, VoLTE, CS, Wi-Fi, маршрутизатор, 300 Мбит/с, V4G921DS

Share:

- [LTE Cat4 CPE](https://www.broadlink.biz/ru/component/tags/tag/lte-cat4-cpe)
- [LTE Cat4 CPE Qualcomm](https://www.broadlink.biz/ru/component/tags/tag/lte-cat4-cpe-qualcomm)
- [Маршрутизатор LTE Cat4](https://www.broadlink.biz/ru/component/tags/tag/маршрутизатор-lte-cat4)
- [Шлюз VoLTE](https://www.broadlink.biz/ru/component/tags/tag/шлюз-volte)
- [Шлюз VoLTE LTE Cat4](https://www.broadlink.biz/ru/component/tags/tag/шлюз-volte-lte-cat4)
- [Шлюз VoLTE Cat4 от Qualcomm](https://www.broadlink.biz/ru/component/tags/tag/шлюз-volte-cat4-от-qualcomm)

Visonicom V4G921DS — это новейший мобильный Wi-Fi-роутер CPE стандарта 4G LTE категории 4, обеспечивающий чрезвычайно простой доступ в Интернет. Это, безусловно, лучший выбор для пользователей, проживающих в сельской местности или пригородах, где отсутствует стационарный Интернет. Этот уникальный LTE-Wi-Fi-роутер помогает как пользователям, так и провайдерам снизить затраты на подключение к Интернету. V4G921DS поддерживает множество диапазонов LTE FDD/TDD по всему миру; для улучшения приема сигнала в местах со слабым покрытием LTE можно использовать внешнюю антенну (опционально). Невероятно высокая скорость, превосходящая скорость фиксированного кабельного интернета, в том числе оптоволоконного, а также мобильность и гибкость установки. Все эти особенности делают данный продукт всё более популярным и востребованным как среди провайдеров услуг, так и среди конечных пользователей. Это, безусловно, идеальный выбор для обеспечения интернет-покрытия в домашних условиях и небольших офисах.

Беспроводной мобильный LTE-маршрутизатор Visonicom V4G921DS LTE CPE разработан для обеспечения быстрого и стабильного доступа в Интернет как для дома, так и для офиса. 4G WiFi CPE с технологией 2T2R и скоростью 300 Мбит/с поддерживает 3 диапазона частот LTE, что позволяет работать с различными мобильными сетями и телекоммуникационными операторами. Это идеальный выбор для брендов и операторов мобильного широкополосного доступа по всему миру.

Благодаря встроенному модулю 4G и слоту для SIM-карты достаточно просто вставить стандартную SIM- или USIM-карту 4G, и мобильный хотспот 4G/LTE будет работать со скоростью загрузки до 150 Мбит/с и скоростью отправки до 50 Мбит/с, обеспечивая быстрый мобильный доступ к интернету 4G для 32 пользователей (рекомендуемое количество, теоретически — до 254 пользователей) со скоростью передачи данных по Wi-Fi 300 Мбит/с.

Помимо доступа к интернету по стандарту FDD/TDD LTE 4G, устройство также поддерживает различные способы подключения к интернету, такие как PPPoE, DHCP-клиент, статический IP-адрес, PPTP и L2TP.

В опциональной версии устройство может поддерживать VoLTE/CS для голосовой связи.

### Особенности

*Диапазоны частот: FDD LTE: B1/B3/B5/B7/B8/B20 + TDD LTE: B38, B40, B41
*Wi-Fi: DMZ и перенаправление портов (виртуальный сервер)
*Поддержка VPN-протоколов PPTP и L2TP
*IGMP-прокси и MLD для IPTV
*Удаленное управление по протоколу TR-069
*Встроенная точка доступа с 4 SSID
*Беспроводная сеть WDS
*Режим беспроводного клиента
*Отдельная аутентификация для каждого SSID
*Расписание работы беспроводной сети

### Технические характеристики:

| General |
| --- |
| Device Interfaces | Four 10/100 Fast LAN Ports | Power Button |
| One 10/100 Fast WAN Port | USB 2.0 Port |
| 802.11 b/g/n Wireless LAN | WPS Button |
| 2FF SIM card: Standard 6 PIN SIM Card Interface | Reset Button |
| Cat 4 LTE(Qualcomm Solution) |
| LTE Antenna | 2*5 dBi External LTE Antennas |
| WiFi Antenna | 2*5 dBi External Wireless Antennas |
| Data Signal Rate | 2.4 GHz WiFi | LTE |
| 300Mbps | DL 150Mbps UL 50Mbps |
| Standards | IEEE 802.11n | IEEE 802.3 |
| IEEE 802.11g | IEEE 802.3u |
| IEEE 802.11b | IEEE 802.3az |
| IEEE 802.3x |  |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| ALG (Application Level Gateways) |
| DHCP Client |
| LTE Band | Qualcomm: 1/3/5/7/8/20/38/40/41 |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) | Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard | Dual Active Firewall |
| UPnP Support | VPN pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS | L2TP Client, PPTP Client and Gre VPN, L2TPv3 VPN |
| Routing Features | RFC768 User Datagram Protocol (UDP) | Source and Destination Routing |
| RFC791 Internet Protocol (IP) | Support DHCP Server/Client |
| RFC792 Internet Control Message Protocol (ICMP) | Support UPnP |
| RFC793 Transmission Control Protocol (TCP) | Support NAT,NAPT |
| RFC826 An Ethernet Address Resolution Protocol (ARP) | Support DMZ |
| RFC862 Echo Protocol | Support IP QoS |
| Support IP routing | Support IGMP Proxy |
| Support transparent bridging | Support IPv6 |
| Management Features | Device Configuration, Management and Update | WAN Management Protocol (TR-069) |
| Web based GUI | PSI configuration file upload and download |
| Command Line Interface via serial port, telnet, or SSH | Date/time Update from SNTP Internet Time Server |
| Universal Plug and Play (UPnP) Internet Gateway Device |  |
| (IGDv1.0) |
| Physical |
| Dimensions | 210*150*37 mm (8.26*5.91*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240 V | Output: 12 V/1A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) | Storage:-20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % non-condensing |
| Certifications | CE |  |
