---
title: "Мобильный маршрутизатор Qualcomm Cat 6 LTE CPE с Wi-Fi и 5-портовым гигабитным интерфейсом на базе Broadcom AX1800, поддерживающий VoIP/VOLTE/CS — китайский производитель по схеме ODM/OEM для телекоммуникационных компаний"
description: "Мобильный маршрутизатор Qualcomm Cat 6 LTE CPE с Wi-Fi и 5-портовым гигабитным интерфейсом на базе Broadcom AX1800, поддерживающий VoIP/VOLTE/CS — китайский производитель по схеме ODM/OEM для телекоммуникационных компаний"
url: "https://www.broadlink.biz/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/volte-%D1%88%D0%BB%D1%8E%D0%B7-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80/qualcomm-lte-cat-6-wi-fi-11ax-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-1800%D0%BC-broadcom-5g-volte-voip-%D1%88%D0%BB%D1%8E%D0%B7"
date: "2026-11-05T18:05:05+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://www.broadlink.biz/ru/) > [MBB](https://www.broadlink.biz/ru/мобильный-широкополосный-доступ-в-интернет) > [Шлюз VoLTE](https://www.broadlink.biz/ru/мобильный-широкополосный-доступ-в-интернет/volte-шлюз-маршрутизатор) > LTE-маршрутизатор Cat 6 с Qualcomm 11AX, Wi-Fi-маршрутизатор 1800M с Broadcom 5GE, шлюз VoIP/VoLTE V4G957DX

## LTE-маршрутизатор Cat 6 с Qualcomm 11AX, Wi-Fi-маршрутизатор 1800M с Broadcom 5GE, шлюз VoIP/VoLTE V4G957DX

Share:

- [Маршрутизатор LTE Cat6](https://www.broadlink.biz/ru/component/tags/tag/маршрутизатор-lte-cat6)
- [Шлюз VoIP с поддержкой LTE Cat6](https://www.broadlink.biz/ru/component/tags/tag/шлюз-voip-с-поддержкой-lte-cat6)
- [Шлюз VoLTE Cat6 от Qualcomm](https://www.broadlink.biz/ru/component/tags/tag/шлюз-volte-cat6-от-qualcomm)
- [Маршрутизатор VoLTE Cat6](https://www.broadlink.biz/ru/component/tags/tag/маршрутизатор-volte-cat6)
- [VoIP-маршрутизатор с поддержкой Wi-Fi и кабелем Cat6](https://www.broadlink.biz/ru/component/tags/tag/voip-маршрутизатор-с-поддержкой-wi-fi-и-кабелем-cat6)
- [Маршрутизатор WiFi 6 с поддержкой VoIP](https://www.broadlink.biz/ru/component/tags/tag/маршрутизатор-wifi-6-с-поддержкой-voip)
- [WiFi 6 маршрутизатор VoIP VoLTE CS](https://www.broadlink.biz/ru/component/tags/tag/wifi-6-маршрутизатор-voip-volte-cs)
- [LTE Cat6, маршрутизатор, VoIP, VoLTE, CS](https://www.broadlink.biz/ru/component/tags/tag/lte-cat6-маршрутизатор-voip-volte-cs)

Оснащенный мощным SoC от Broadcom, CPE V4G957DX с поддержкой WiFi AX1800, 5GE, LTE Cat 6, VoIP, VoLTE, CS и IPTV представляет собой высокоинтегрированный беспроводной шлюз-маршрутизатор 4G со скоростью передачи данных 1800 Мбит/с, обладающий всем необходимым для обеспечения высокоскоростного доступа в Интернет как в домашних условиях, так и в малом бизнесе. Этот LTE-шлюз с поддержкой VoIP объединяет гигабитные Ethernet-порты для подключения к Интернету, поддержку мобильного Интернета 4G, Voice over IP (VoIP), Voice over LTE (VoLTE), Circuit Service (CS) и гигабитный беспроводной доступ в одном удобном в использовании устройстве, которое обеспечивает общий доступ к Интернету для всех ваших устройств, а также позволяет пользоваться IPTV и голосовой связью.

### Основные особенности продукта

Глобальный мобильный широкополосный доступ
Мобильная связь 3G/4G позволяет вам пользоваться широкополосным доступом в Интернет, где бы вы ни находились
Беспроводные сети AX и Gigabit Ethernet
Бесперебойная трансляция мультимедиа в формате HD по всему дому с помощью самых быстрых на сегодняшний день проводных и беспроводных технологий
Поддержка VoIP/VoLTE/CS/IPTV
Обеспечивает возможность внедрения различных сервисов голосовой связи и IPTV
Удаленное управление
Поддержка протокола TR069 для простого удаленного управления

### Особенности

#### Возможности подключения

Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности подключения в будущем
Встроенные WAN-порты LTE и Ethernet для подключения к высокоскоростному широкополосному интернету
Гигабитный WAN-порт поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем
5* гигабитных LAN-портов для подключения проводных устройств и высокоскоростной работы в сети
Быстрая беспроводная связь по стандарту 802.11ax для высокоскоростного подключения всех ваших ПК и мобильных устройств
Порт USB 3.0 для обмена мультимедийными файлами с устройства хранения данных

#### Безопасность

Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
Шифрование WPA/WPA2 для защиты вашей беспроводной сети.

#### Простота использования

Мастер быстрой настройки
Настройте устройство V5G3000B за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS)

#### Быстрая и надежная домашняя сеть

Мобильный беспроводной модем-роутер Visonicom V4G957DX с поддержкой стандарта AX1800, 5 портами Gigabit, LTE Cat6, а также функциями VoIP, VoLTE и CS создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная двухдиапазонная связь по стандарту 802.11ax со скоростью 1800 Мбит/с открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев транслировать HD-видео, совершать интернет-звонки, звонки по VoLTE и CS, а также пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех ПК или других устройств. Этот стильный и простой в использовании роутер обеспечит вам надёжную сеть как сегодня, так и завтра.

#### Многоуровневая отказоустойчивость и возможности подключения в будущем

Настольный маршрутизатор Visonicom V4G957DX с поддержкой беспроводных сетей AX1800, 5GE Ethernet и 4G, а также функциями VoIP, VoLTE и CS оснащен не только встроенным высокоскоростным портом WAN стандарта CAT 6 для LTE и Gigabit Ethernet. Это означает, что в случае сбоя основного способа подключения V4G957DX автоматически переключится на заранее заданное резервное соединение.

#### Голосовая связь по протоколу IP

Устройство V4G957DX WiFi 1800 VoIP LTE CPE поддерживает технологию Voice over IP с расширенными функциями связи и совместимо с телефонными сервисами, широко используемыми в отрасли, что позволяет надежно совершать и принимать звонки. Используйте телефонный порт FXS на V4G957DX для подключения обычного телефонного аппарата для VoIP-звонков, а также воспользуйтесь функциями маршрутизатора, чтобы подключить всех членов семьи или сотрудников к Интернету и обеспечить быстрый и безопасный доступ к сети во всем доме или офисе.

#### Плавная потоковая передача с Wireless AX

В модели V4G957DX используется новейшая технология WiFi 6 Wireless AX, обеспечивающая скорость передачи данных до 1,8 Гбит/с. Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны маршрутизатора V4G957DX WiFi 1800 LTE были тщательно разработаны, чтобы обеспечить практически полное отсутствие «мёртвых зон» в любой обстановке. Мощный усилитель передает сигнал даже в самые отдаленные уголки вашего дома. Кроме того, несколько внешних антенн мобильного маршрутизатора LTE Wireless AX1800 с 5 портами Gigabit и поддержкой VoIP, VoLTE и CS улучшают качество беспроводного приема, донося сигнал туда, где он наиболее необходим, для достижения максимально возможной производительности.

#### Обмен файлами — всегда под рукой

V4G957DX 4G LTE CPE Cat6 позволяет подключать USB-накопитель и мгновенно обмениваться документами, фильмами, фотографиями и музыкой. Вы можете скопировать свою музыкальную библиотеку на USB-накопитель и предоставить к ней доступ всем домочадцам. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере.
Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своём устройстве для просмотра в автономном режиме. Интуитивно понятный интерфейс позволяет любому пользователю мгновенно подключиться к разнообразным развлекательным материалам, надёжно хранящимся на вашем собственном накопителе.

#### Простота настройки и высокий уровень безопасности

Настроить настольный маршрутизатор V4G957DX с поддержкой LTE очень просто с помощью мастера настройки. Достаточно запустить утилиту настройки и выполнить несколько простых шагов, чтобы ваша домашняя сеть начала работать. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью технологии Wi-Fi Protected Setup (WPS). Просто нажмите соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Беспроводное устройство CPE V4G957DX AX1800 с двумя диапазонами, гигабитным LTE и встроенными двумя активными брандмауэрами (SPI и NAT) позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Кроме того, оно оснащено системой беспроводной безопасности WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают плавную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

### Технические характеристики:

| Hardware |
| --- |
| Chipset | BCM6755 +BCM53134+LE9643 |
| CPU Frequency | Quad-Core 1.5GHz |
| Memory | 256MB 16-bit DDR3 |
| Flash | 128MB NAND FLASH |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ax, 573.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax,1201Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1*Reset button |
| 1*SIM Card Slot |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0 |
| 1*RJ11 |
| WiFi Antenna | 2*5dBi External Dual-band Antenna (2.4G and 5.8G WiFi Antenna Combiner) |
| LTE Antenna | 2*5dBi External Antenna |
| Band Option 1: UNISOC CAT 6 chipset: SL8563 | FDD:B1/B3/B5/B7/B8/B20/B28 |
| TDD:B38/B40/B41(100MHz) |
| WCDMA:B1/B3/B5/B8 |
| Band Option 2: Qualcomm CAT 6 chipset:9x40 | FDD:B1/B3/B5/B7/B8/B20/B28 |
| TDD:B38/B40/B41 |
| WCDMA:B1/B3/B5/B8 |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11B/G/N/AC/AX: 2.4~2.4835GHz |
| 11A/N//AC/AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM，256-QAM，1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HE20: Up to 286.8 Mbps(2.4G/5.8G) |
| HE40: Up to 573.6 Mbps(2.4G/5.8G) |
| HE80: Up to 1201Mbps(5.8G) |
| Software Features |
| Wireless Main Protocols: | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless Spec Features: | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Voice Main Protocols: | RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| Voice Spec Features: | VoIP(optional) |
| SIP Proxy(optional) |
| Fax T.38 & G711& G722& G729 & V.152(optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence Suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network Main Protocols: | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features: | IPv4/IPv6 Dual Stack |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP,L2TP VPN, OPENSWAN IPSeC VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT,NAPT and ALG |
| Other Spec Features: | QoS Flow Control |
| Samba/DLNA/FTP |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: | Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| SNMPv2 |
| UPNP |
| Evironment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
